Mecaracing

Forum Scooter & Mécaboites


    Problème électrique TZR

    Partagez

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Problème électrique TZR

    Message par liuzzo le Jeu 9 Avr 2009 - 7:43

    Bonjour à tous,

    Je vous explique mon problème :

    J'ai donc
    une TZR nouveau modèle, toujours très bien entretenu, elle a toujours démarrée à l'électrique, et hier, j'ai mi le contact, j'ai appuyé sur
    le bouton du démarreur et là surprise tout s'éteint (tableau de bord,phare, etc..) et de la fumée sort de l'avant.

    Je coupe donc le contact et le remet, tout s'allume comme d'habitude et tout fonctionne mais lorsque je veux utiliser le démarreur rien ne se passe, juste un très faible cliquetis du relais qui se trouve près de la batterie.

    PS : J'ai déjà regarder le fusible près de la batterie et il est bon.

    Merci d'avance

    Porn`Star

    Nombre de messages : 2004
    Age : 13
    Engin : Objet à plaisir .
    Date d'inscription : 04/08/2008

    Re: Problème électrique TZR

    Message par Porn`Star le Jeu 9 Avr 2009 - 10:15

    Change ton relais , un pote a eu exactement la meme chose .

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Problème électrique TZR

    Message par liuzzo le Jeu 9 Avr 2009 - 10:37

    Tu parle de quel relais car y'en n'a plusieurs.

    Un près de la batterie (celui qui fait le cliquetis chez moi)

    Un près du réservoir

    Et un plus gros mais je sais pas si c'est un relais

    Porn`Star

    Nombre de messages : 2004
    Age : 13
    Engin : Objet à plaisir .
    Date d'inscription : 04/08/2008

    Re: Problème électrique TZR

    Message par Porn`Star le Jeu 9 Avr 2009 - 10:46

    Aya , Logiquement le relais de demarreur .

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Problème électrique TZR

    Message par liuzzo le Jeu 9 Avr 2009 - 11:06

    D'autres avis ?

    Merci

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: Problème électrique TZR

    Message par Black Spirit le Jeu 9 Avr 2009 - 11:31

    Regarde déjà si ta batterie est chargée, ensuite essai de démarrer avec des fils de la batterie jusqu'au démarreur, pour voir si il est pas cramé et si le démarreur tourne, change le relais !!

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Problème électrique TZR

    Message par liuzzo le Jeu 9 Avr 2009 - 11:39

    La batterie est bonne puisque mes clignotants fonctionne et j'ai regardé au voltmètre, j'ai bien 12 volts.

    Pour tester le démarreur, j'ai pas regardé, je m'est un fils du "+" de la batterie jusqu'à la cosse du démarreur et le "-" sur la carcasse du démarreur, c'est bien ça ?

    Aucuns risques de faire ceci alors que le démarreur est montée sur la moto ?

    Merci

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: Problème électrique TZR

    Message par Black Spirit le Jeu 9 Avr 2009 - 11:40

    liuzzo a écrit:La batterie est bonne puisque mes clignotants fonctionne et j'ai regardé au voltmètre, j'ai bien 12 volts.

    Pour tester le démarreur, j'ai pas regardé, je m'est un fils du "+" de la batterie jusqu'à la cosse du démarreur et le "-" sur la carcasse du démarreur, c'est bien ça ?

    Aucuns risques de faire ceci alors que le démarreur est montée sur la moto ?

    Merci

    Oui et si ça marche pas essai de mettre aussi le "-" avec un fil !!

    Los Dada

    Nombre de messages : 757
    Age : 29
    Engin : Sherco HRD SM '03,Derbi Boulevard 50 2T, VW Scirocco 2.0TSI
    Date d'inscription : 01/08/2007

    Re: Problème électrique TZR

    Message par Los Dada le Jeu 9 Avr 2009 - 11:43

    Enleve ton demarreur et demarre la en poussette, tu gagne du poids!

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Problème électrique TZR

    Message par liuzzo le Jeu 9 Avr 2009 - 11:54

    Donc le démarreur fonctionne bien.

    Le relais qui se trouve près de la batterie fonctionne égalament car il y a une tension de 12 V à ses bornes

    Il reste un relais à l'avant qui a pu grillé, ainsi qu'un autre boitier (où il y a écrit "Electronic Flasher).

    Le boitier CDI ne peut être la cause vu que tout fonctionne ?

    Je préfère garder le démarrage électrique, c'est bien pratique ^^

    Merci

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Problème électrique TZR

    Message par Florian le Jeu 9 Avr 2009 - 18:55

    Le boitiere cdi c'est sur un allumage digital, d'origine sa s'appelle une bobine, si ta mob demarre c'est que c'est pas cramé mais je pense a un fil qui a du fondre vus que tu as eu de la fumé ou un truc dans le style


    _________________
    TKT TKT, avec mes potes c'est tout bon

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Problème électrique TZR

    Message par liuzzo le Ven 10 Avr 2009 - 8:32

    Okay, autant pour moi ^^

    Aucuns fils de cramés à signaler.

    J'ai commander chez Yam' un relais qui me semblait HS, on verra bien^^

    Contenu sponsorisé

    Re: Problème électrique TZR

    Message par Contenu sponsorisé Aujourd'hui à 3:55


      La date/heure actuelle est Dim 4 Déc 2016 - 3:55