Mecaracing

Forum Scooter & Mécaboites


    Problem de charger avec Mozilla Diabolo.lu!!!

    Partagez

    DRC69


    Nombre de messages : 301
    Engin : Zip, Rs 250 ...
    Date d'inscription : 30/07/2007

    Problem de charger avec Mozilla Diabolo.lu!!!

    Message par DRC69 le Jeu 7 Mai 2009 - 8:58

    Bonjour à tous,

    Pour ceux qui utilise Mozilla Firefox il se peut que vous allez avoir des problèmes d'afficher le site correctement! Le problème est du au fait que l'ancien site était en html et la nouvelle version en php! En effet votre navigateur nous a en mémoire avec p.ex "www.diabolo.lu/index.html" vu que notre site est maintenant en php le lien correct est "www.diabolo.lu/index.php".

    Pour résoudre ce probleme vous devez simplement vider votre cache. Dans votre barre d'outils cliquez sur outils, ensuite sélectionner "Effacer mes traces" une fenetre s'ouvre cocher toutes les cases et cliquez sur "effacer mes traces maintenant".

    Après ce petit nettoyage de votre cache vous ne devriez plus avoir de probleme à vous connecter sur diabolo.lu

    Entre autres nous avons quand meme active une deviation de "www.diabolo.lu/index.html vers la version php"

    Si vous rencontrez quand même des problemes je vous prie de nous le signaler

    merci d'avance

    Steve

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: Problem de charger avec Mozilla Diabolo.lu!!!

    Message par Black Spirit le Jeu 7 Mai 2009 - 9:18

    Je tiens aussi à rappeler qu'il y a un lien "Diabolo" en haut sur la barre du forum à coté de "Accueil" qui permet d'aller directement sur le site !!
    Pour les problèmes rencontré avec Occazline, veuillez désactiver AdBlock en cliquant sur la petite flèche à coté et cocher "Désactiver pour cette page Uniquement" il devrai passer au vert !!

    Porn`Star

    Nombre de messages : 2004
    Age : 13
    Engin : Objet à plaisir .
    Date d'inscription : 04/08/2008

    Re: Problem de charger avec Mozilla Diabolo.lu!!!

    Message par Porn`Star le Jeu 7 Mai 2009 - 13:25

    J'ai aucun probleme steeve et j'ai mozilla . Même tout les script sont correcte .
    Moi je l'ai toujours en Htlm en plus .

    xlimit

    Nombre de messages : 606
    Age : 27
    Engin : Xlimit
    Date d'inscription : 14/08/2007

    Re: Problem de charger avec Mozilla Diabolo.lu!!!

    Message par xlimit le Lun 11 Mai 2009 - 19:07

    Porn`Star a écrit:J'ai aucun probleme steeve et j'ai mozilla . Même tout les script sont correcte .
    Moi je l'ai toujours en Htlm en plus .


    +1 c'est pareil pour moi

    Contenu sponsorisé

    Re: Problem de charger avec Mozilla Diabolo.lu!!!

    Message par Contenu sponsorisé Aujourd'hui à 9:37


      La date/heure actuelle est Sam 3 Déc 2016 - 9:37