Mecaracing

Forum Scooter & Mécaboites


    Probleme Demarrage

    Partagez

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Probleme Demarrage

    Message par liuzzo le Mar 4 Aoû 2009 - 17:53

    Bonjour,

    Je possède une Derbi Xrace de 2007 montée avec un moteur EURO 2 équipée de :

    - Kit 70 cc Prorace
    - Vilo Prorace
    - Roulements MK
    - Bac origine :s
    - Carbu Keihin 28 mm
    - Pot SCR HM :s
    - Allumage Polini

    Le moteur est montée correctement tout, j'ai commencé avec un gicleur de 120 jusqu'à un 100 mais je galere toujours à démarrer la moto, il faut que j'accélère à fond pour parvenir à la faire démarrer et ensuite elle calle :s

    Quelle est le problème ? Reglages carbu ? merci

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Probleme Demarrage

    Message par Florian le Mar 4 Aoû 2009 - 18:18

    120 le gicleur pour un 28 PWK tu rigole j'espere, il faut au moin 140 minimun pour le remplir correctement, essaye tu verra


    _________________
    TKT TKT, avec mes potes c'est tout bon

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mar 4 Aoû 2009 - 18:36

    Erf le plus gros que j'ai c'est un 120 :(

    Tu es sur que c'est ça ?

    J'ai une admission libre (avec collant) car plus de place.

    Personne a un gicleur de 140 ou sait ou en acheter

    Merci

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Probleme Demarrage

    Message par Florian le Mer 5 Aoû 2009 - 9:28

    liuzzo a écrit:Erf le plus gros que j'ai c'est un 120 :(

    Tu es sur que c'est ça ?

    J'ai une admission libre (avec collant) car plus de place.

    Personne a un gicleur de 140 ou sait ou en acheter

    Merci

    Presque sur apart si tu as un probleme autre que celui la moi j'en ait plein jusque 170 je serais toi je virerais le collant parce que si il est aspiré dedant AIEEEE tourne avec rien sa craint rien tkt

    Je te l'avais dit qu'il fallait le réglé et controlé un peu tout


    _________________
    TKT TKT, avec mes potes c'est tout bon

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 9:30

    je le fait tenir avec des rislan, sa craint sans rien :s

    Normalement, je vais chez diabolo pour les gicleurs cette aprem.

    Je prends du 125 au 140 sa suffira ?

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Probleme Demarrage

    Message par Florian le Mer 5 Aoû 2009 - 9:36

    Un peu plus je dirais prend un boite stage 6 entre 125 et 140 et tkt sa craint rien je roule sans rien, cyrielle non plus et toute la bande aussi (negroo, pino, jerem) j'ai jamais eu de casse


    _________________
    TKT TKT, avec mes potes c'est tout bon

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 9:38

    Ben oui je comptais prendre un set de gicleurs de 125 à 140

    Pas au dessus alors ?

    C'est vrai que pino tournait avec un 19 sur prorace ? xD

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Probleme Demarrage

    Message par Florian le Mer 5 Aoû 2009 - 9:43

    OUI c'est vrai mais il a vite mis le 25 do dessus, tu exploite beaucoup plus ton cylindre


    _________________
    TKT TKT, avec mes potes c'est tout bon

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 10:04

    Oki

    Donc je prends pas de gicleurs au dessus de 140 ?

    Los Dada

    Nombre de messages : 757
    Age : 29
    Engin : Sherco HRD SM '03,Derbi Boulevard 50 2T, VW Scirocco 2.0TSI
    Date d'inscription : 01/08/2007

    Re: Probleme Demarrage

    Message par Los Dada le Mer 5 Aoû 2009 - 10:23

    Si la moto ne demarre pas, c'est pas du tout le gicleur proncipal, NE TOUCHE MEME PAS.

    Si tu kick avec ou sans choke, c'est que la vis de ralenti et la vis de richesse qui joue. La derniere, tu l'ouvre d'un 1 1/2 tours, le ralenti tu peu jouer avec.

    Si la moto demarre maintenant bien propre dans le ralenti, APRES tu peux commence a donner des coups de gaz pour voir comment le boisseau et le gicleur principal se comporte.

    Vérifie aussi une prise d'air au niveau de l'admission et à l'échappement

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 10:28

    Si elle démarre mais faut reste accélérer à fond dès que je lache l'accélérateur elle calle

    Los Dada

    Nombre de messages : 757
    Age : 29
    Engin : Sherco HRD SM '03,Derbi Boulevard 50 2T, VW Scirocco 2.0TSI
    Date d'inscription : 01/08/2007

    Re: Probleme Demarrage

    Message par Los Dada le Mer 5 Aoû 2009 - 10:42

    Ralenti ou choke, reste à vérifier par toi

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 14:27

    Je reviens de chez diabolo

    J'ai essayé du 130 au 140 et toujours le même problème que sa soit normal ou au starter.

    Quel est le problème ?

    PS : Ta HRD est magnifique Los DaDa ^^

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: Probleme Demarrage

    Message par Florian le Mer 5 Aoû 2009 - 15:53

    Moi je sais qu'avec la TZR et le VHST 28 en dessous de 138 elle démarré pas le gicleur joue beaucoup moi je trouve


    _________________
    TKT TKT, avec mes potes c'est tout bon

    Porn`Star

    Nombre de messages : 2004
    Age : 13
    Engin : Objet à plaisir .
    Date d'inscription : 04/08/2008

    Re: Probleme Demarrage

    Message par Porn`Star le Mer 5 Aoû 2009 - 17:52

    L'aguille ?

    Los Dada

    Nombre de messages : 757
    Age : 29
    Engin : Sherco HRD SM '03,Derbi Boulevard 50 2T, VW Scirocco 2.0TSI
    Date d'inscription : 01/08/2007

    Re: Probleme Demarrage

    Message par Los Dada le Mer 5 Aoû 2009 - 20:47

    liuzzo a écrit:Je reviens de chez diabolo

    J'ai essayé du 130 au 140 et toujours le même problème que sa soit normal ou au starter.

    Quel est le problème ?

    PS : Ta HRD est magnifique Los DaDa ^^

    Je t'aime aussi, merci

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Mer 5 Aoû 2009 - 21:27

    Los Dada a écrit:
    liuzzo a écrit:Je reviens de chez diabolo

    J'ai essayé du 130 au 140 et toujours le même problème que sa soit normal ou au starter.

    Quel est le problème ?

    PS : Ta HRD est magnifique Los DaDa ^^

    Je t'aime aussi, merci


    :P

    Sinon pour mon problème, j'ai essayé avec un 110 et j'ai remi le carbu droit car apparament il été trop incliné et elle démarre déjà mieux mais bon

    Born2Ride

    Nombre de messages : 11
    Engin : Enorme
    Date d'inscription : 08/11/2008

    Re: Probleme Demarrage

    Message par Born2Ride le Jeu 6 Aoû 2009 - 18:23

    Il faut pas forcément plus de 140 pour un carbu de 28 !!
    Il y en a qui ont 125 ...

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: Probleme Demarrage

    Message par liuzzo le Jeu 6 Aoû 2009 - 21:16

    Après une aprem complète de modif, réglage et autres aventures.

    Elle TOURNE !

    Elle tourne en admi libre (le temps que je trouve une solution pour relier un cornet) avec un gicleur de 130.

    Maintenant j'ai un autre petit problème, c'est normal que la moto chauffe pas mal ? Au bout de 10 minutes (sans trop tapper dedans), on peut deja plus poser les doigts sur le cylindre. Le problème ne vient pas du circuit de refroidissement car mon radiateur est très chaud aussi, j'ai du liquide dans le bocal et aucunes fuites.

    Je vais mettre un plus gros radiateur ou carrément 2 radiateurs ? ou un refroidisseur suffira à faire baisser la température ?

    Un grand merci à x-race-57 :)

    Merci de votre aide également

    PS : J'ai un allumage Polini et pot scr à vendre ou échanger si sa intéresse quelqu'un

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: Probleme Demarrage

    Message par Black Spirit le Sam 8 Aoû 2009 - 17:03

    C'est pas vraiment au doigts que tu gere la temparature, 60° c'est une bonne temperature et pourtant ca te brule vite le doigts !!
    Un moteur ca chauffe mais faut éviter de depasser les 80° sinon ouille !!

    Contenu sponsorisé

    Re: Probleme Demarrage

    Message par Contenu sponsorisé Aujourd'hui à 16:04


      La date/heure actuelle est Jeu 8 Déc 2016 - 16:04