Mecaracing

Forum Scooter & Mécaboites

anipassion.com

    RS qui ne démarre plus

    Partagez

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 20:28

    Aujourd'hui c'est la première fois que j'ai roulé avec ma charette. Donc l'aprem je me suis baladé dans le coin (j'ai du faire 15 km) mais en rentrant chez moi il a commencé à pleuvoir très fort. Arrivé chez moi j'ai essuyé toute la mob et démonté mon filtre à air pour le sécher. Le soir je remonte mon filtre, je la pousse, elle démarre nickel. Je l'a laisse chauffer puis je pars tranquilement pour aller chez un pote. En chemin j'entends un bruit étrange et tout d'un coup elle a du mal à avancé même poignée dans l'angle elle donnait pas grand chose. J'arrive chez mon pote et la la moto s'éteint. Je la pousse, la je sens qu' il y a moins de compréssion : elle ne démarre pas. Je démonte la bougie, normal, pas d'essence dessus. Je m'aperçois aussi que mon klaxon mes voyans ne fonctionnent plus. Auparavant j'avais brancher les phares qui eux non plus ne marchaient pas mais je ne me suis pas inquiété et j'ai roulé comme ca toute l'aprem. J'ai donc appelé Flo, il m'a dis que c'était surement mes 2 trop plein de carbu (VHST 28) qui étaient en position haute alors qu'ils devaient être en position basse ou que j'avais inversé les cos des phares et que donc la polarisation était aussi inversée ce qui avait peut être griller l'allumage.

    Donc de quoi cela pourrait venir ?

    Eau dans le carbu ?
    Eau sur les cos ou autres donc allumage grillé ?
    Polarisation inversée donc allumage grillé ?
    Moteur noyé à cause des trop plein ?

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Sam 5 Sep 2009 - 20:31

    Si ta plus de compression cherche pas, j'ai eu la même chose, piston à changer surement !!
    Pour l'electricité, si tu as encore de l'étincelle tu dois avoir un ptit court cicrcuit provoqué par l'eau ou de l'oxydation !!

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 20:37

    Black Spirit a écrit:Si ta plus de compression cherche pas, j'ai eu la même chose, piston à changer surement !!
    Pour l'electricité, si tu as encore de l'étincelle tu dois avoir un ptit court cicrcuit provoqué par l'eau ou de l'oxydation !!

    J'ai encore de la compression, mais moin qu'avant on dirait Le moteur est tout neuf, j'ai seulement roulé 15 kms, et le piston serait déjà mort ?
    Sinon j'ai vérifié les cos, tout est bien branché, mais il y avait de l'eau dessus quand je suis rentré chez moi : /

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Sam 5 Sep 2009 - 20:38

    Aprilia RS Hyper-Sport a écrit:
    Black Spirit a écrit:Si ta plus de compression cherche pas, j'ai eu la même chose, piston à changer surement !!
    Pour l'electricité, si tu as encore de l'étincelle tu dois avoir un ptit court cicrcuit provoqué par l'eau ou de l'oxydation !!

    J'ai encore de la compression, mais moin qu'avant on dirait Le moteur est tout neuf, j'ai seulement roulé 15 kms, et le piston serait déjà mort ?
    Sinon j'ai vérifié les cos, tout est bien branché, mais il y avait de l'eau dessus quand je suis rentré chez moi : /

    Tu as de l'étincelle ??
    Nettoie bien et souffle tout la partie électrique !!

    liuzzo

    Nombre de messages : 290
    Engin : Derbich'
    Date d'inscription : 08/01/2008

    Re: RS qui ne démarre plus

    Message par liuzzo le Sam 5 Sep 2009 - 20:39

    Démonte ton cylindre tu serras fixé

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 20:45

    Bah j'ai pas de kick ni de démarreur électrique, c'est à la poussette, donc j'avais essayé pis apparament pas d'étincelle ...
    Sinon ça m' ai arrivé il y a une heure, donc j'ai pas encore le temps de démonté quoi que ce soit. Je voulais des avis déjà.
    Mais depuis que j'ai rouler avec, mes voyants mon klaxon et mes phares ne marchent pas. A l'arret mon klaxon et mes voyants fonctionnaient .
    Il doit y avoir un problème à l'allumage. Mais ca n'explique pas le manque de compression ...

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Sam 5 Sep 2009 - 20:53

    Aprilia RS Hyper-Sport a écrit:Bah j'ai pas de kick ni de démarreur électrique, c'est à la poussette, donc j'avais essayé pis apparament pas d'étincelle ...
    Sinon ça m' ai arrivé il y a une heure, donc j'ai pas encore le temps de démonté quoi que ce soit. Je voulais des avis déjà.
    Mais depuis que j'ai rouler avec, mes voyants mon klaxon et mes phares ne marchent pas. A l'arret mon klaxon et mes voyants fonctionnaient .
    Il doit y avoir un problème à l'allumage. Mais ca n'explique pas le manque de compression ...

    Le problème pour les voyants c'est pas trop grave, une ptite verif des fils, du fusible et de la batterie, après pour l'allumage si c'est un externe qui a pris l'eau c'est pas vraiment bon !!
    Le manque de compression c'est peut être une impression !!

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 21:03

    Je suis en 86 TPR avec un allumage MVT Premium, donc ca métonnerais qu'il est pris la flotte ... ?
    J'espère que c'est qu'une impression Sérieux j'ai la rage, toujours un problèmes : /
    Mon fusible n'est pas griller, ma batterie est neuve et elle est remplie d'acide mais je la testerais demain au cas ou.
    Avec un peu de chance ca ne pourrait être que de l'eau dans le carbu ... Mais l'allumage ne fournit plus rien, il n'y a pas d'étincelle
    J'ai encore un allumage d'origine chez moi, faudra que j'essaie. Mais il me faudra un arache pour rotor interne U_U

    Edit : En y repensant, le bruit était "métalique", et juste après elle avait du mal à avancer. Cela pourrait être mon segment qui à cassé ou autres ...? Mais j'ai fait que 15 kms x)


    Dernière édition par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 21:11, édité 1 fois

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Sam 5 Sep 2009 - 21:09

    Peut être une coïncidence et que le CDi a grillé !!
    Tout de façon si tu as pas d'étincelle ya pas a chercher au niveau du carbu règle déjà ce problème, essai de débrancher le fil de masse sur l'allumage ou de changer la bougie aussi !!

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Sam 5 Sep 2009 - 21:16

    Oui mais lorsque j'ai voulu vérifier si il y avait une étincelle, c'était à la poussette, donc on peut pas vraiment s'y fier ..
    Mais je suis sur que c'est mon segment qui a casser en fet Vu le bruit métalique et la perte de compression ...

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Dim 6 Sep 2009 - 8:56

    Bah ouvre alors !!

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: RS qui ne démarre plus

    Message par Florian le Dim 6 Sep 2009 - 9:59

    étonnant ton problème, je comprends pas trop, je serais toi je vérifié alors démonte ton cylindre comme sa tu seras tout de suite si ta un probleme, essaye une autre bougie ou change d'allumage (en tout cas je suis pas du tout confiant avec cette allumage, pino la eu pour le katanitro et il a fait 15minute) je peux pas t'aidé plus démonte se que tu peux et tu vera bien


    _________________
    TKT TKT, avec mes potes c'est tout bon

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 10:40

    J'ai déjà démonté toute la partie carburation, il y avait des petites gouttes d'eau à l'intérieur de la pipe je crois. Sinon mes flotteurs ne sont pas bloqués. Cette aprem je démonte mon cylindre, parce que je n'ai plus de compression je pense toujours que mon segment a cassé. Mais vu le nombre de kms c'est bizarre ...
    Et pour l'instant je ne peux pas démonter mon MVT pour le remplacer par l'origine parce que je n'ai pas l'arache pour rotor interne. Franchement j'ai la deg.

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 13:56

    Piston troué et segment cassé et il y a une légère trace sur le cylindre U_U. Je comprends mieux pourquoi j'avais plus de compression après ce bruit métalique ... Sinon il y a un peu d'essence dans le moteur.

    http://www.mecaserveur.com/view/d5dc87d5-8976-4fad-b5d0-c56a9cf8f9fb.jpg

    http://www.mecaserveur.com/view/afa5dd6f-ef8e-40ea-b7b8-ed0e1beacba2.jpg

    http://www.mecaserveur.com/view/b9488d27-e176-4071-9113-b126cbdc0198.jpg

    http://www.mecaserveur.com/view/4a8f312f-c4d8-4e40-9e4f-6bfc52ec2694.jpg

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Dim 6 Sep 2009 - 15:06

    Ah ouai méchant, tu as plus qu'a changer de cylindre malheureusement !!
    Tu as mal mis le segment !?

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: RS qui ne démarre plus

    Message par Florian le Dim 6 Sep 2009 - 15:09

    C'est steeve qui lui a monté le moteur, et l'allumage était callé a l'envers en + de sa, je n'aurais jamains cru sa de steeve

    Le cylindre retourne si tu remet un piston mais a mon avis segment a l'envers


    _________________
    TKT TKT, avec mes potes c'est tout bon

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 15:30

    Mais le cylindre a quand même pris un coup au niveau de l'échappement. Et il y a surement des bouts dans le bas moteur je suppose ... Il faudra donc tout redémonter ?
    Oui la franchement je suis déçu ... J'espère bien que Diabolo remboursera la casse !

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Dim 6 Sep 2009 - 15:48

    Ca m'étonnerai que ca soit Steve qui l'ai monté, il a déjà pas le temps de faire le mien, ca a du être quelqu'un d'autre qu'il ont pris !!

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 16:44

    Si si c'est Steve qui me l'a monté et préparé. Je vais demain au Diabolo pour qu'il me change le haut moteur. Et il faudra redémonter le bas moteur pff

    Los Dada

    Nombre de messages : 757
    Age : 29
    Engin : Sherco HRD SM '03,Derbi Boulevard 50 2T, VW Scirocco 2.0TSI
    Date d'inscription : 01/08/2007

    Re: RS qui ne démarre plus

    Message par Los Dada le Dim 6 Sep 2009 - 18:33

    Si tu as pris de l'eau moi je vois tres vite dou viens le probleme. Eau = as de graissage = serrage severe. Surtout si ta moto a bien marche auparavant je vois pas de faute grave a la prepa. Surtout pas steve qui se prend bcp e temps

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: RS qui ne démarre plus

    Message par Florian le Dim 6 Sep 2009 - 18:34

    C'est bizarre de quel façon il la cassé, tu as cravaché a froid avec seulement 15km je trouve sa louche


    _________________
    TKT TKT, avec mes potes c'est tout bon

    Black Spirit


    Nombre de messages : 5903
    Engin : DerBidalot
    Date d'inscription : 24/11/2006

    Re: RS qui ne démarre plus

    Message par Black Spirit le Dim 6 Sep 2009 - 18:42

    Le segment à carrément cassé et troué le piston, tu as eu de l'eau dedans ??

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 18:46

    Florian a écrit:C'est bizarre de quel façon il la cassé, tu as cravaché a froid avec seulement 15km je trouve sa louche

    Nan justement pas du tout, c'est pas mon genre. D'ailleurs ca se voit sur le cylindre, aucunes traces de chauffes ou autres, comme neuf. Oui j'ai du faire 15 kms tout au plus, ca m'étonne aussi. Certainement mal monté, ca ne peut être que ça. Vu que l'allumage était déjà monté à l'envers ... : /
    J'espère que Diabolo me changera mon haut moteur, parce que ca ne peut venir que d'eux.

    Non je n'avais pas d'eau dans le moteur, juste quelques gouttes dans la pipe. Il y avait seulement de l'essence non brûlé dans le moteur.

    Florian


    Nombre de messages : 2551
    Age : 26
    Engin : Clio 3
    Date d'inscription : 08/03/2008

    Re: RS qui ne démarre plus

    Message par Florian le Dim 6 Sep 2009 - 19:40

    j'ai un 86TPR qui traine encore, un ptit peu de trace mais cela retourne a coup sur, je le ramenerais pour voir, par contre tu peux pas tout retournais sur la faute de diabolo il faut déja voir le soucis avant de dire sa, je passe se week et on véra bien


    _________________
    TKT TKT, avec mes potes c'est tout bon

    Aprilia RS Hyper-Sport


    Nombre de messages : 881
    Age : 22
    Engin : APRILIA rs TPR 86cc || APRILIA rs Polini Evo. 80cc || YAMAHA dt 2006 Hebo Manston 70cc || SUZUKI Katana || PEUGEOT Vogue Airsal 50cc
    Vendeur : Pro'
    Date d'inscription : 17/08/2008

    Re: RS qui ne démarre plus

    Message par Aprilia RS Hyper-Sport le Dim 6 Sep 2009 - 19:52

    Non non je ne retourne pas toute la faute sur Diabolo, je suis très content du travail (autant préparation que montage) que steve a fait, mais il y a quand même un problème, mon allumage tournait à l'envers au début et c'est pas en 15 kms que l'on peut serré un moteur neuf. En ce moment, je n'ai vraiment pas les moyens de m'acheter un nouveau haut moteur et il me faut absolument cette charette pour aller au boulot. J'utilise de l'huile de qualité etc etc. Ce n'est vraiment pas de ma faute, et vu que c'est diabolo qui a monté mon moteur, je trouve que c'est tout à fait normal qu'il me change mon haut moteur. J'ai dépensé 250e de montage pour que moi moteur soit nickel. Résultat, il ne tourne déjà plus.

    Contenu sponsorisé

    Re: RS qui ne démarre plus

    Message par Contenu sponsorisé Aujourd'hui à 10:33


      La date/heure actuelle est Lun 5 Déc 2016 - 10:33